Risque(s)

  • Élévation de privilèges

Systèmes affectés

  • Microsoft Edge (Chromium-based) versions antérieures à 83.0.478.37

Résumé

Une vulnérabilité a été découverte dans Microsoft Edge. Elle permet à un attaquant de provoquer une élévation de privilèges.

Solution

Se référer au bulletin de sécurité de l’éditeur pour l’obtention des correctifs (cf. section Documentation).

Documentation



Source link

Write a comment:
*

Your email address will not be published.