Severity Medium Patch available YES Number of vulnerabilities 14 CVE ID CVE-2019-0222CVE-2019-9511CVE-2019-9512CVE-2019-9514CVE-2019-9515CVE-2019-9516CVE-2019-9517CVE-2019-9518CVE-2019-10241CVE-2019-10247CVE-2019-16869CVE-2019-20444CVE-2019-20445CVE-2020-7238 CWE ID CWE-400CWE-399CWE-79CWE-20CWE-444CWE-113...
## # This module requires Metasploit: https://metasploit.com/download # Current source: https://github.com/rapid7/metasploit-framework ## class MetasploitModule...
Severity High Patch available NO Number of vulnerabilities 10 CVE ID CVE-2019-19290CVE-2019-19291CVE-2019-19292CVE-2019-19293CVE-2019-19294CVE-2019-19295CVE-2019-19296CVE-2019-19297CVE-2019-19298CVE-2019-19299 CWE ID CWE-22CWE-312CWE-89CWE-79CWE-778CWE-20CWE-310...
Page 1 of 21 2