Rebase to radare2-4.2.1 and cutter-re 1.10.1. It fixes CVE-2019-19590 and CVE-2019-19547. It also fix a...
**Horde_Data 2.1.5** * [jan] Fix Remote Code Execution vulnerability (CVE-2020-8518, Reported by: Andrea Cardaci/SSD). ——————————————————————————–...
An update that fixes one vulnerability is now available. openSUSE Security Update: Security update for...
Page 9 of 10 1 7 8 9 10