• Multiple vulnerabilities have been identified in Drupal, which could be exploited by attackers to cause the following impact(s):
    • Security Restriction Bypass
    • Information Disclosure
  • System / Technology Affected
      • Drupal 8.7.x and earlier versions
      • Drupal 8.8.x
      • Drupal 8.9.x
      • Drupal 9.0.x
  • Solutions

      Before installation of the software, please visit the vendor web-site for more details.
       

            Update to

      • 8.7.x and earlier versions : 8.8.10
      • 8.8.x: 8.8.10
      • 8.9.x: 8.9.6
      • 9.0.x: 9.0.6



Source link

You must be logged in to post a comment.