Multiple vulnerabilities were identified in Palo Alto PAN-OS, a remote user could exploit some of these vulnerabilities to trigger elevation of privilege, denial of service condition, remote code execution, obtain sensitive information, and cross-site scripting on the targeted system.





Source link

You must be logged in to post a comment.