• Multiple vulnerabilities have been identified in Android, which could be exploited by attackers to cause the following impact(s):
    • Elevation of Privilege
    • Remote Code Execution
    • Information Disclosure
  • System / Technology Affected

      • Android 8.0, 8.1, 9, 10
  • Solutions



Source link

You must be logged in to post a comment.