An update is now available for Red Hat AMQ Clients 2.8.0. Red Hat Product Security has rated this update as having a Moderate security impact. A Common Vulnerability Scoring System (CVSS) base score, which gives a detailed severity rating, is available for each vulnerability —–BEGIN PGP SIGNED….



Source link