Multiple vulnerabilities have been found in PHP, the worst of which could result in the execution of arbitrary shell commands. – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – Gentoo Linux Security Advisory GLSA 202003-57 – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – – https://security.



Source link

Write a comment:
*

Your email address will not be published.