The following security issues have been found in qemu, which could potentially result in DoS and execution of arbitrary code. CVE-2020-1711 – ————————————————————————- Debian LTS Advisory DLA-2373-1 [email protected] https://www.debian.org/lts/security/ Abhijith PA September 13, 2020 https://wiki.



Source link

You must be logged in to post a comment.