Several vulnerabilities were fixed in libjackson-json-java, a Java JSON processor. CVE-2017-7525 – ————————————————————————- Debian LTS Advisory DLA-2342-1 This email address is being protected from spambots. You need JavaScript enabled to view it. https://www.



Source link

You must be logged in to post a comment.