Two vulnerabilities have been discovered in mutt, a console email client. CVE-2020-14093 Package : mutt Version : 1.5.23-3+deb8u3 CVE ID : CVE-2020-14093 CVE-2020-14954 Debian Bug : Two vulnerabilities have been discovered in mutt, a console email client.



Source link

Write a comment:
*

Your email address will not be published.