debian-security-support, the Debian security support coverage checker, has been updated in jessie-security. This marks the end of life of the libqb package in jessie. A recently Package : debian-security-support Version : 2019.12.12~deb8u2 debian-security-support, the Debian security support coverage checker, has been updated in jessie-security.



Source link

Write a comment:
*

Your email address will not be published.