CVE-2020-6528 chromium-browser: Incorrect security UI in basic auth.

CVE-2020-6528 chromium-browser: Incorrect security UI in basic auth

An incorrect security ui flaw was found in the basic auth component of the Chromium browser.



Source link

You must be logged in to post a comment.