CVE-2020-6527 chromium-browser: Insufficient policy enforcement in CSP.

CVE-2020-6527 chromium-browser: Insufficient policy enforcement in CSP

An insufficient policy enforcement flaw was found in the CSP component of the Chromium browser.



Source link

You must be logged in to post a comment.