An issue was discovered in LibVNCServer before 0.9.13. libvncserver/ws_decode.c can lead to a crash because of unaligned accesses in hybiReadAndDecode. Upstream Reference:

Created libvncserver tracking bugs for this issue: Affects: epel-7 [ ] Affects: fedora-all [
….



Source link

Write a comment:
*

Your email address will not be published.