CVE-2020-6506 chromium-browser: Insufficient policy enforcement in WebView.

CVE-2020-6506 chromium-browser: Insufficient policy enforcement in WebView

An insufficient policy enforcement flaw was found in the WebView component of the Chromium browser.



Source link

You must be logged in to post a comment.