A vulnerability was found in Jenkins Cobertura Plugin 1.15 and earlier does not configure its XML parser to prevent XML external entity (XXE) attacks.



Source link

Write a comment:
*

Your email address will not be published.