The package bind before version 9.16.4-1 is vulnerable to denial of service. Arch Linux Security Advisory ASA-202006-13 ========================================== Severity: Medium Date : 2020-06-28 CVE-ID : CVE-2020-8618 CVE-2020-8619 Package : bind Type : denial of service Remote : Yes Link : https://security.



Source link

Write a comment:
*

Your email address will not be published.