The package chromium before version 83.0.4103.116-1 is vulnerable to arbitrary code execution. Arch Linux Security Advisory ASA-202006-12 ========================================== Severity: High Date : 2020-06-28 CVE-ID : CVE-2020-6509 Package : chromium Type : arbitrary code execution Remote : Yes Link : https://security.



Source link

Write a comment:
*

Your email address will not be published.