The package chromium before version 83.0.4103.61-1 is vulnerable to multiple issues including access restriction bypass, arbitrary code execution, content spoofing and insufficient validation. Arch Linux Security Advisory ASA-202005-12 ========================================== Severity: High Date :….



Source link

Write a comment:
*

Your email address will not be published.