The package openconnect before version 1:8.10-1 is vulnerable to arbitrary code execution. Arch Linux Security Advisory ASA-202005-11 ========================================== Severity: Low Date : 2020-05-19 CVE-ID : CVE-2020-12823 Package : openconnect Type : arbitrary code execution Remote : No Link : https://security.



Source link

Write a comment:
*

Your email address will not be published.