The package webkit2gtk before version 2.26.3-1 is vulnerable to arbitrary code execution. Arch Linux Security Advisory ASA-202002-7 ========================================= Severity: Critical Date : 2020-02-12 CVE-ID : CVE-2019-8835 CVE-2019-8844 CVE-2019-8846 Package : webkit2gtk Type : arbitrary….



Source link

Write a comment:
*

Your email address will not be published.