The package dovecot before version 2.3.9.3-1 is vulnerable to denial of service. Arch Linux Security Advisory ASA-202002-6 ========================================= Severity: Medium Date : 2020-02-12 CVE-ID : CVE-2020-7046 CVE-2020-7957 Package : dovecot Type : denial of service Remote : Yes Link : https://security.



Source link

Write a comment:
*

Your email address will not be published.