The package ksh before version 2020.0.0-2 is vulnerable to arbitrary command execution. Arch Linux Security Advisory ASA-202002-4 ========================================= Severity: High Date : 2020-02-08 CVE-ID : CVE-2019-14868 Package : ksh Type : arbitrary command execution Remote : No Link : https://security.



Source link

Write a comment:
*

Your email address will not be published.