Команда US-CERT предупредила о критической уязвимости в демоне протокола PPP, реализованном в большинстве операционных систем на базе Linux, а также в прошивках различных сетевых устройств. Проблема (CVE-2020-8597) представляет собой уязвимость переполнения буфера стека, возникшую из-за логической….



Source link

Write a comment:
*

Your email address will not be published.